Перейти к содержимому
Futu.kz · Официальный магазин инновационной электроники в Казахстане
FUTU
Коммутатор D-Link DGS-1100-26MPPV2/A3A — Коммутатор D-Link DGS-1100-26MPPV2/A3A
D-Link · Управляемые стоечные PoE

Коммутатор D-Link DGS-1100-26MPPV2/A3A

Срок доставки подтвердим до согласования заказа. Артикул: 66197

Коммутатор D-Link DGS-1100-26MPPV2/A3A Настраиваемый коммутатор серии EasySmart Коммутатор D-Link DGS-1100-26MPPV2/A3A, оснащенный 24 портами 10/100/1000Base-T с поддержкой PoE и 2 комбо-портами 1000Base-T/SFP, предназначен для использования в сетях предприятий малого и среднего бизнеса. Поддержка различных стандартов PoE и высокий бюджет мощности делают коммутатор DGS-1100-26MPPV2 оптимальным решением для организации видеонаблюдения. Функции управления, диагностики, поиска и устранения неисправностей, а также энергосберегающие технологии позволяют использовать DGS-1100-26MPPV2 для решения различных задач. Энергосберегающая технология D-Link Green Коммутатор DGS-1100-26MPPV2 соответствует стандарту IEEE 802.3az Energy-Efficient Ethernet и потребляет меньше электроэнергии при небольшом объеме трафика. Использование совместимых с EEE устройств позволяет предприятиям малого и среднего бизнеса экономить денежные средства благодаря сокращению эксплуатационных расходов, в том числе связанных с покупкой оборудования для охлаждения. DGS-1100-26MPPV2 также поддерживает технологию D-Link Green, обеспечивающую автоматическое сокращение энергопотребления. Коммутатор определяет статус соединения на каждом порту и обеспечивает автоматическое отключение питания неактивных портов. Простое управление Коммутатор DGS-1100-26MPPV2 поддерживает управление через Web-интерфейс. Удобный Web-интерфейс предоставляет сетевым администраторам возможность управления коммутатором на уровне портов. Интерфейс доступен через Web-браузер и позволяет контролировать работу коммутатора с любого компьютера, подключенного к сети. Surveillance VLAN и управление полосой пропускания Коммутатор DGS-1100-26MPPV2 поддерживает технологию Surveillance VLAN для развертывания систем видеонаблюдения. Данный функционал выделяет видеотрафик в отдельную VLAN, внутри которой для него назначен наивысший приоритет обслуживания. Поддержка Surveillance VLAN обеспечивает качественную передачу и защиту видеотрафика и позволяет сократить расходы, связанные с приобретением дополнительного оборудования. Функция управления полосой пропускания позволяет сетевым администраторам резервировать полосу пропускания для приложений, которым необходим максимальный приоритет или высокая пропускная способность канала связи. Расширенный набор функций Коммутатор DGS-1100-26MPPV2 поддерживает расширенные функции безопасности, такие как Static MAC, защита от сетевого шторма и IGMP Snooping. Функция Static MAC позволяет создать «белый» список MAC-адресов, разрешающий доступ только авторизованным устройствам. Функция защиты от сетевого шторма необходима для ограничения до заданного порога широковещательного, многоадресного или неизвестного одноадресного трафика. Коммутатор блокирует или отбрасывает пакеты, попадающие под действие данного ограничения, так как большое количество такого трафика может привести к перегрузке сети. Функция IGMP Snooping позволяет сократить количество многоадресного трафика и увеличить производительность сети. Простой поиск и устранение неисправностей Коммутатор DGS-1100-26MPPV2 поддерживает функцию диагностики кабеля и функцию Loopback Detection. Функция Loopback Detection используется для определения петель и автоматического отключения порта, на котором обнаружена петля. Функция диагностики кабеля предназначена для определения состояния витой пары, а также типа неисправности кабеля. Power over Ethernet 24 порта DGS-1100-26MPPV2 поддерживают стандарт IEEE 802.3at PoE, 4 из них соответствуют 802.3bt. Порты PoE от 1 до 20 подают питание мощностью до 30 Вт, порты 21-24 – до 90 Вт при общем бюджете коммутатора 525 Вт, что позволяет пользователям подключать к DGS-1100-26MPPV2 устройства, поддерживающие технологию PoE. Это позволяет размещать оборудование в труднодоступных местах вне зависимости от расположения электрических розеток и минимизировать прокладку кабеля. Подключение устройств, не поддерживающих PoE, возможно при использовании PoE-адаптера (например гигабитного DPE-301GS). Характеристики Аппаратное обеспечение Процессор • 500 МГц Оперативная память • 128 МБ Flash-память • 16 МБ Интерфейсы • 24 порта 10/100/1000Base-T с поддержкой PoE • 2 комбо-порта 1000Base-T/SFP Индикаторы • Power • Link/Activity/Speed (на порт) • PoE OK/PoE Fail (на порт PoE) Кнопки • Кнопка Reset • Кнопка Mode Разъем питания • Разъем для подключения питания (переменный ток) Функционал Стандарты и функции • IEEE 802.3 10Base-T (медная витая пара) • IEEE 802.3u 100Base-TX (медная витая пара) • IEEE 802.3ab 1000Base-T (медная витая пара) • IEEE 802.3z 1000Base-X • IEEE 802.3az Energy-Efficient Ethernet • Автоматическое согласование скорости и режима дуплекса • Управление потоком IEEE 802.3x в режиме полного дуплекса • Автоматическое определение MDI/MDIX на всех медных портах Дуплексный режим • Полу-/полный дуплекс для скорости 10/100 Мбит/с • Полный дуплекс для скорости 1000 Мбит/с Производительность Коммутационная матрица • 52 Гбит/с Метод коммутации • Store-and-forward Размер таблицы MAC-адресов • 8K записей Макс. скорость перенаправления 64-байтных пакетов • 38,69 Mpps Буфер пакетов • 512 КБ Jumbo-фрейм • 10 240 байт Программное обеспечение VLAN • VLAN на основе портов • 802.1Q Tagged VLAN • Auto Surveillance VLAN • Voice VLAN • Management VLAN • Группы VLAN - Макс. 128 статические группы VLAN - Макс. VID: 1-4094 • Asymmetric VLAN Функции уровня 2 • Управление потоком - 802.3x - Предотвращение блокировок HOL • IGMP Snooping - IGMP v1/v2/v3 awareness Snooping - Поддержка 128 групп - IGMP Snooping Querier • 802.3ad Link Aggregation - Макс. 8 групп на устройство/8 портов на группу • Loopback Detection • Диагностика кабеля • LLDP • Spanning Tree Protocol - 802.1D STP - 802.1w RSTP • Зеркалирование портов - One-to-One - Many-to-One • Статистика - Tx Ok - Tx Error - Rx Ok - Rx Error Качество обслуживания (QoS) • 802.1p • 8 очередей на порт • Механизм обработки очередей - Strict Priority - Weighted Round Robin (WRR) • Управление полосой пропускания на основе порта (ограничение скорости) - Входящее: 16 Кбит/с - Исходящее: 16 Кбит/с Безопасность • D-Link Safeguard Engine • Сегментация трафика • Защита от широковещательного/многоадресного/одноадресного шторма • Предотвращение атак DoS • SSL Управление • Web-интерфейс (Поддержка доступа IPv4/IPv6) • SNMP v1/v2c • PD Alive Технология Green • Экономия электроэнергии за счет: - Определения статуса соединения - Определения длины кабеля - Выключения индикаторов - Выключения портов - Использования спящего режима - PoE по расписанию: выключение/включение портов с поддержкой PoE по расписанию Стандарты RFC • RFC768 UDP • RFC791 IP • RFC792 ICMP • RFC793 TCP • RFC826 ARP • RFC1213 MIB II • RFC1493 Bridage

315 500 ₸

Доступно к заказу

Заказ подтвердит менеджер. Оплата — после подтверждения.

⚡
Срок доставки уточним
Подтвердим перед оформлением заказа
  • ✓ Гарантия магазина: 12 мес.
  • ✓ Доступные способы оплаты подтвердим до оплаты заказа

Коммутатор D-Link DGS-1100-26MPPV2/A3A
Настраиваемый коммутатор серии EasySmart Коммутатор D-Link DGS-1100-26MPPV2/A3A, оснащенный 24 портами 10/100/1000Base-T с поддержкой PoE и 2 комбо-портами 1000Base-T/SFP, предназначен для использования в сетях предприятий малого и среднего бизнеса. Поддержка различных стандартов PoE и высокий бюджет мощности делают коммутатор DGS-1100-26MPPV2 оптимальным решением для организации видеонаблюдения. Функции управления, диагностики, поиска и устранения неисправностей, а также энергосберегающие технологии позволяют использовать DGS-1100-26MPPV2 для решения различных задач.

Энергосберегающая технология D-Link Green
Коммутатор DGS-1100-26MPPV2 соответствует стандарту IEEE 802.3az Energy-Efficient Ethernet и потребляет меньше электроэнергии при небольшом объеме трафика. Использование совместимых с EEE устройств позволяет предприятиям малого и среднего бизнеса экономить денежные средства благодаря сокращению эксплуатационных расходов, в том числе связанных с покупкой оборудования для охлаждения. DGS-1100-26MPPV2 также поддерживает технологию D-Link Green, обеспечивающую автоматическое сокращение энергопотребления. Коммутатор определяет статус соединения на каждом порту и обеспечивает автоматическое отключение питания неактивных портов.

Простое управление
Коммутатор DGS-1100-26MPPV2 поддерживает управление через Web-интерфейс. Удобный Web-интерфейс предоставляет сетевым администраторам возможность управления коммутатором на уровне портов. Интерфейс доступен через Web-браузер и позволяет контролировать работу коммутатора с любого компьютера, подключенного к сети.

Surveillance VLAN и управление полосой пропускания
Коммутатор DGS-1100-26MPPV2 поддерживает технологию Surveillance VLAN для развертывания систем видеонаблюдения. Данный функционал выделяет видеотрафик в отдельную VLAN, внутри которой для него назначен наивысший приоритет обслуживания. Поддержка Surveillance VLAN обеспечивает качественную передачу и защиту видеотрафика и позволяет сократить расходы, связанные с приобретением дополнительного оборудования. Функция управления полосой пропускания позволяет сетевым администраторам резервировать полосу пропускания для приложений, которым необходим максимальный приоритет или высокая пропускная способность канала связи.

Расширенный набор функций
Коммутатор DGS-1100-26MPPV2 поддерживает расширенные функции безопасности, такие как Static MAC, защита от сетевого шторма и IGMP Snooping. Функция Static MAC позволяет создать «белый» список MAC-адресов, разрешающий доступ только авторизованным устройствам. Функция защиты от сетевого шторма необходима для ограничения до заданного порога широковещательного, многоадресного или неизвестного одноадресного трафика. Коммутатор блокирует или отбрасывает пакеты, попадающие под действие данного ограничения, так как большое количество такого трафика может привести к перегрузке сети. Функция IGMP Snooping позволяет сократить количество многоадресного трафика и увеличить производительность сети.

Простой поиск и устранение неисправностей
Коммутатор DGS-1100-26MPPV2 поддерживает функцию диагностики кабеля и функцию Loopback Detection. Функция Loopback Detection используется для определения петель и автоматического отключения порта, на котором обнаружена петля. Функция диагностики кабеля предназначена для определения состояния витой пары, а также типа неисправности кабеля.

Power over Ethernet
24 порта DGS-1100-26MPPV2 поддерживают стандарт IEEE 802.3at PoE, 4 из них соответствуют 802.3bt. Порты PoE от 1 до 20 подают питание мощностью до 30 Вт, порты 21-24 – до 90 Вт при общем бюджете коммутатора 525 Вт, что позволяет пользователям подключать к DGS-1100-26MPPV2 устройства, поддерживающие технологию PoE. Это позволяет размещать оборудование в труднодоступных местах вне зависимости от расположения электрических розеток и минимизировать прокладку кабеля. Подключение устройств, не поддерживающих PoE, возможно при использовании PoE-адаптера (например гигабитного DPE-301GS).

Характеристики

Аппаратное обеспечение

Процессор

• 500 МГц

Оперативная память

• 128 МБ

Flash-память

• 16 МБ

Интерфейсы

• 24 порта 10/100/1000Base-T с поддержкой PoE
• 2 комбо-порта 1000Base-T/SFP

Индикаторы

• Power
• Link/Activity/Speed (на порт)
• PoE OK/PoE Fail (на порт PoE)

Кнопки

• Кнопка Reset
• Кнопка Mode

Разъем питания

• Разъем для подключения питания (переменный ток)

Функционал

Стандарты и функции

• IEEE 802.3 10Base-T (медная витая пара)
• IEEE 802.3u 100Base-TX (медная витая пара)
• IEEE 802.3ab 1000Base-T (медная витая пара)
• IEEE 802.3z 1000Base-X
• IEEE 802.3az Energy-Efficient Ethernet
• Автоматическое согласование скорости и режима дуплекса
• Управление потоком IEEE 802.3x в режиме полного дуплекса
• Автоматическое определение MDI/MDIX на всех медных портах

Дуплексный режим

• Полу-/полный дуплекс для скорости 10/100 Мбит/с
• Полный дуплекс для скорости 1000 Мбит/с

Производительность

Коммутационная матрица

• 52 Гбит/с

Метод коммутации

• Store-and-forward

Размер таблицы MAC-адресов

• 8K записей

Макс. скорость перенаправления 64-байтных пакетов

• 38,69 Mpps

Буфер пакетов

• 512 КБ

Jumbo-фрейм

• 10 240 байт

Программное обеспечение

VLAN

• VLAN на основе портов
• 802.1Q Tagged VLAN
• Auto Surveillance VLAN
• Voice VLAN
• Management VLAN
• Группы VLAN
- Макс. 128 статические группы VLAN
- Макс. VID: 1-4094
• Asymmetric VLAN

Функции уровня 2

• Управление потоком
- 802.3x
- Предотвращение блокировок HOL
• IGMP Snooping
- IGMP v1/v2/v3 awareness Snooping
- Поддержка 128 групп
- IGMP Snooping Querier
• 802.3ad Link Aggregation
- Макс. 8 групп на устройство/8 портов на группу
• Loopback Detection
• Диагностика кабеля
• LLDP
• Spanning Tree Protocol
- 802.1D STP
- 802.1w RSTP
• Зеркалирование портов
- One-to-One
- Many-to-One
• Статистика
- Tx Ok
- Tx Error
- Rx Ok
- Rx Error

Качество обслуживания (QoS)

• 802.1p
• 8 очередей на порт
• Механизм обработки очередей
- Strict Priority
- Weighted Round Robin (WRR)
• Управление полосой пропускания на основе порта (ограничение скорости)
- Входящее: 16 Кбит/с
- Исходящее: 16 Кбит/с

Безопасность

• D-Link Safeguard Engine
• Сегментация трафика
• Защита от широковещательного/многоадресного/одноадресного шторма
• Предотвращение атак DoS
• SSL

Управление

• Web-интерфейс (Поддержка доступа IPv4/IPv6)
• SNMP v1/v2c
• PD Alive

Технология Green

• Экономия электроэнергии за счет:
- Определения статуса соединения
- Определения длины кабеля
- Выключения индикаторов
- Выключения портов
- Использования спящего режима
- PoE по расписанию: выключение/включение портов с поддержкой PoE по расписанию

Стандарты RFC

• RFC768 UDP
• RFC791 IP
• RFC792 ICMP
• RFC793 TCP
• RFC826 ARP
• RFC1213 MIB II
• RFC1493 Bridage

Технические характеристики

12 параметров
Артикул
DGS-1100-26MPPV2/A3A
Код
66197
В упаковке
5
Базовая единица
шт
Код товара Kaspi
122274746
Код ТН ВЭД
8517620003
Код НКТ
0200210257762
Штрихкод
790069471407
Объём
0.02 м3
Вес
6.8 кг
Гарантия
1 год
warranty
1 год

Доставка и гарантия

📦
Способ доставки
Уточним для вашего адреса

Способ, стоимость и срок доставки подтвердим до согласования заказа.

По согласованию
⚡
Доставка по Алматы
Срок подтвердим при оформлении

Срок доставки подтвердим до согласования заказа. Детали передачи согласуем с вами отдельно.

По подтверждённому сроку
🏪
Самовывоз
Алматы, пр. Абая 1

Возможность самовывоза, адрес и часы выдачи подтвердим до согласования заказа.

Подтвердим до оформления
Гарантия магазина
12 мес.

Условия гарантии подтвердим перед заказом.

100% оригинал
Способ оплаты — после подтверждения
Проверка при получении

Отзывы покупателей

Проверенные отзывы появятся после подключения истории покупок.

Часто задаваемые вопросы

Как подтвердить способ оплаты?

При оформлении заявки можно указать предпочтение. Это не оплачивает заказ и не подтверждает доступность выбранного способа. Менеджер сообщит доступные варианты и окончательную сумму до оплаты.

Какая гарантия предоставляется на технику?

На все устройства действует гарантия 12 месяцев. Вместе с заказом вы получаете официальный гарантийный талон и фискальный чек/накладную магазина Futu.kz. При заводском дефекте — бесплатный ремонт или замена устройства.

Когда доставят мой заказ?

Срок доставки подтверждаем для конкретного товара до согласования заказа. Не обещаем точную дату или время, пока они не подтверждены.

Как проверить оригинальность товара?

Все товары поступают к нам напрямую от официальных дистрибьюторов. Серийный номер каждого устройства проверяется до отправки. Вы можете проверить его на официальном сайте производителя.

Вам также может понравиться

Коммутатор D-Link DGS-1100-26MPPV2/A3A
315 500 ₸